• bratach_cinn_03
  • bratach_cinn_02

Modail Intercom SIP Claisneachd JSL82

Modail Intercom SIP Claisneachd JSL82

Tuairisgeul Goirid:

’S e Intercom Fuaime SIP dà-phutan a th’ anns an JSL82 le leughadair cairt RF agus siostam claisneachd adhartach leis a’ ghnìomh cuir às do mhac-talla. Leis a’ phàipear smachd sgrion-suathaidh, faodaidh tu bruidhinn ri luchd-tadhail aig àm sam bith.
Tha an JSL82 a’ tabhann smachd gun iuchair agus goireasachd do luchd-cleachdaidh a tha a’ toirt taic do iomadh dòigh air an doras fhosgladh gun iuchair. Faodar an doras fhosgladh air astar ach cuideachd le cairt IC/ID ionadail ma tha glas dorais dealanach ann. Tha e air leth freagarrach airson conaltradh smachd agus tèarainteachd thairis air an eadar-lìon leithid tagraidhean gnìomhachais, institiùideach agus còmhnaidh.


Mion-fhiosrachadh Toraidh

Tagaichean Bathar

JSL82

’S e Intercom Fuaime SIP dà-phutan a th’ anns an JSL82 le leughadair cairt RF agus siostam claisneachd adhartach leis a’ ghnìomh cuir às do mhac-talla. Leis a’ phàipear smachd sgrion-suathaidh, faodaidh tu bruidhinn ri luchd-tadhail aig àm sam bith.
Tha an JSL82 a’ tabhann smachd gun iuchair agus goireasachd do luchd-cleachdaidh a tha a’ toirt taic do iomadh dòigh air an doras fhosgladh gun iuchair. Faodar an doras fhosgladh air astar ach cuideachd le cairt IC/ID ionadail ma tha glas dorais dealanach ann. Tha e air leth freagarrach airson conaltradh smachd agus tèarainteachd thairis air an eadar-lìon leithid tagraidhean gnìomhachais, institiùideach agus còmhnaidh.

Feartan Bathar

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Ceist/Ceist NATPR

SNMP/TR069

Meur-chlàr rèiteachaidh‐riaghladh stèidhichte

Riaghladh Lìn HTTP/HTTPS

Solarachadh fèin-ghluasadach: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP thairis air TLS, SRTP

Ruigsinneachd Doras: tònaichean DTMF

2 loidhne SIP, frithealaichean SIP dùbailte

Gineadair fuaim comhfhurtachd (CNG)

Lorgaireachd gnìomhachd gutha (VAD)

Còdc: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec leathann-bann: G.722

Dhà‐sruth claisneachd dòigh

Guth HD

Ceàrn Seallaidh: 80°(H), 60°(V)

Soilleireachadh as ìsle: 0.1lux

Rùn: suas ri 1280 x 720

Còdc Bhidio: H.264

An ìre as àirde de ghluasad ìomhaigh: 720p‐30fps

Camara CMOS dathte 2M piogsail

Mion-fhiosrachadh toraidh

Intercom SIP le dà phutan

•Guth HD

•Ruigsinneachd Doras: tònaichean DTMF

•Freagarrach airson tagraidhean gnìomhachais, institiùideach agus còmhnaidh

•Fosgail air astar ma tha glas dorais dealain ann

•Loidhne SIP dùbailte, frithealaichean SIP dùbailte

•Feartan Fòn Doras

•Sruth claisneachd dà-shligheach

mj1

Seasmhachd agus Earbsachd Àrd

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thairis air TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ceist/Ceist NATPR

•STUN, timer seisean

•DHCP/Statach/PPPoE

•Modh DTMF: In-Band, RFC2833 agus SIP INFO

mj2-02
eadar-chonaltradh_SIP

SIP

guth_eadar-chonaltraidh JSL88

Fuaim HD

eadar-chom_ONVIF

Onvif

eadar-chonaltradh_IK10

IK10

eadar-chonaltradh_IP65

IP65

eadar-chonaltradh_C

-20℃~65℃

Riaghladh Furasta

•Solarachadh fèin-ghluasadach: FTP/TFTP/HTTP/HTTPS/PnP

•Rèiteachadh tro lìon HTTP/HTTPS

•Lìon rèiteachaidh‐riaghladh stèidhichte

•SNMP/TR069

•Cùl-taic/ath-nuadhachadh rèiteachaidh

•Sioslog

adh

  • Roimhe:
  • Air adhart:

  • Sgrìobh do theachdaireachd an seo agus cuir thugainn i