• 单页面 bratach

Fòn SIP Gnìomhachais Àrd-inbhe Modail JSL66G JSL66GP

Fòn SIP Gnìomhachais Àrd-inbhe Modail JSL66G JSL66GP

Tuairisgeul Goirid:

Tha am Cashly JSL66G/JSL66GP na fhòn SIP HD ioma-chruthach a chaidh a dhealbhadh airson gnìomhachasan àrd-inbhe. Coltas eireachdail, coileanadh sàr-mhath, freagarrach airson diofar àrainneachdan. Tha LCD grafaigeach 4.3” 480 x 272 piogsail le solas cùil a’ toirt deagh bhuaidhean lèirsinneach. Càileachd guth HD sàr-mhath agus diofar ghnìomhan siostaim gus coinneachadh ri feumalachdan eadar-dhealaichte luchd-cleachdaidh. Tha am fòn C66 SIP a’ gabhail ri puirt Ethernet Gigabit dùbailte, a tha furasta an stàladh, an rèiteachadh agus an cleachdadh. A’ toirt taic do 20 cunntas SIP agus co-labhairt 6-shligheach. A’ coileanadh ghnìomhan gnìomhachais beairteach le bhith ag obair còmhla ri IP PBX gun fhiosta.


Mion-fhiosrachadh Toraidh

Tagaichean Bathar

JSL66G/JSL66GP

Tha am Cashly JSL66G/JSL66GP na fhòn SIP HD ioma-chruthach a chaidh a dhealbhadh airson gnìomhachasan àrd-inbhe. Coltas eireachdail, coileanadh sàr-mhath, freagarrach airson diofar àrainneachdan. Tha LCD grafaigeach 4.3” 480 x 272 piogsail le solas cùil a’ toirt deagh bhuaidhean lèirsinneach. Càileachd guth HD sàr-mhath agus diofar ghnìomhan siostaim gus coinneachadh ri feumalachdan eadar-dhealaichte luchd-cleachdaidh. Tha am fòn C66 SIP a’ gabhail ri puirt Ethernet Gigabit dùbailte, a tha furasta an stàladh, an rèiteachadh agus an cleachdadh. A’ toirt taic do 20 cunntas SIP agus co-labhairt 6-shligheach. A’ coileanadh ghnìomhan gnìomhachais beairteach le bhith ag obair còmhla ri IP PBX gun fhiosta.

Feartan Bathar

• Guth HD

• SMS, Post-gutha, MWI

• Dialadh Co-aoisean

• Ath-dhìoladh fèin-ghluasadach, freagairt fèin-ghluasadach

•Dialadh IP

•DTMF: In-Band, RFC2833, SIP INFO

• Glacadh lìonra

•Syslog

• Solarachadh fèin-ghluasadach: FTP/TFTP/HTTP/HTTPS/PnP

• Leabhar-fòn: 1000 Buidhnean

•SIP thairis air TLS, SRTP

• Slàinte is Slàinte

• Cuir fòn air gleidheadh, cuir às, cuir às

•Ùrachadh bathar-bog tron ​​lìon

• Còdac: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Ceòl air a chumail, Eadar-chonaltradh, Ioma-chraoladh

Mion-fhiosrachadh toraidh

Fòn IP le sgrion dathte Gigabit

•Guth HD

•LCD Grafaigeach 4.3” 480 x 272 piogsail le Solas Cùil

•Ethernet Gigabit dà-phort

•20 Cunntasan SIP

•Gairm a' Feitheamh

•Cuir fios air adhart

•Gluasad Dall/Neach-frithealaidh

•50 iuchraichean loidhne

•Dongle Wifi is Bluetooth

•Slàinte is Slàinte

Fòn IP Guth HD

Sàbhailte agus Earbsach

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thairis air TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Iarrtas DNS SRV/A/Iarrtas NATPR

•STUN, Uaireadair Seisein (RFC4028)

•DTMF: A-steach‐Còmhlan, RFC2833, Fiosrachadh SIP

Fòn IP Cosg-èifeachdach
Fòn IP_Claisneachd HD

Guth HD

Fòn IP_30 Loidhne

Cunntasan 20SIP

Iuchair loidhne-fòn IP

50 Iuchraichean Loidhne

Fòn IP_ LCD Grafaigeach 4.3”

LCD Grafaigeach 4.3"

Fòn IP_

Co-labhairt 5-shligheach

Dongle Wi-Fi is Bluetooth

Dongle WiFi is Bluetooth

Riaghladh Furasta

•Ùrachadh/rèiteachadh fèin-ghluasadach

•Rèiteachadh tro lìon HTTP/HTTPS

•Rèiteachadh tro phutan an inneil

•SNMP

•TR069

•Glacadh lìonra

JSL66G JSL66GP 1

  • Roimhe:
  • Air adhart:

  • Sgrìobh do theachdaireachd an seo agus cuir thugainn i