• 单页面 bratach

Dealbhadh Ath-nuadhachail airson Co-chòrdalachd Farsaing 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Dealbhadh Ath-nuadhachail airson Co-chòrdalachd Farsaing 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Tuairisgeul Goirid:

’S e inneal-ceangail cumhachdach geata-peidseadh SIP a th’ ann an JSLPA, is urrainn dha camara Onvif taobh a-muigh, neach-labhairt, iuchraichean luath-dhìolaidh, solas rabhaidh a chumail suas, agus faodaidh e cuideachd smachd a chumail air glasan dorais electromagnetic. Faodaidh e intercom claisneachd/bhidio HD a dhèanamh stèidhichte air a’ ghnìomh cumhachdach cuir às do mhac-talla. Tha e air leth freagarrach airson conaltradh agus tèarainteachd a smachdachadh thairis air an eadar-lìon leithid tagraidhean gnìomhachais, institiùideach agus còmhnaidheach.


Mion-fhiosrachadh Toraidh

Tagaichean Bathar

Bidh sinn an-còmhnaidh a’ smaoineachadh agus a’ cleachdadh a rèir atharrachadh an t-suidheachaidh, agus a’ fàs suas. Tha sinn ag amas air inntinn is corp nas beairtiche a choileanadh còmhla ri beatha airson Dealbhadh Ath-nuadhachail airson Co-chòrdalachd Farsaing 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, A’ cumail ri feallsanachd gnìomhachais bhig ‘neach-ceannach an toiseach, a’ cruthachadh air adhart’, tha sinn a’ cur fàilte chridheil air luchd-dèiligidh bhon taigh agad agus thall thairis gus co-obrachadh leinn.
Bidh sinn an-còmhnaidh a’ smaoineachadh agus a’ cleachdadh a rèir atharrachadh an t-suidheachaidh, agus a’ fàs suas. Tha sinn ag amas air inntinn is corp nas beairtiche a choileanadh còmhla ri bhith beò airson…Geata FXO agus Geata VoIP FXOAirson iomadh bliadhna, tha sinn air a bhith a’ cumail ri prionnsapal a bhith ag amas air an neach-ceannach, stèidhichte air càileachd, a’ sireadh sàr-mhathais, agus a’ roinn buannachdan dha chèile. Tha sinn an dòchas, le mòr dhìlseachd agus deagh rùn, gum bi an t-urram againn do chuideachadh leis a’ mhargaidh san àm ri teachd agad.

JSLPA

’S e inneal-ceangail cumhachdach geata-peidseadh SIP a th’ ann an JSLPA, is urrainn dha camara Onvif taobh a-muigh, neach-labhairt, iuchraichean luath-dhìolaidh, solas rabhaidh a chumail suas, agus faodaidh e cuideachd smachd a chumail air glasan dorais electromagnetic. Faodaidh e intercom claisneachd/bhidio HD a dhèanamh stèidhichte air a’ ghnìomh cumhachdach cuir às do mhac-talla. Tha e air leth freagarrach airson conaltradh agus tèarainteachd a smachdachadh thairis air an eadar-lìon leithid tagraidhean gnìomhachais, institiùideach agus còmhnaidheach.

Feartan Bathar

• DNS SRV/ Ceist A/Ceist NATPR

•STUN, timer seisean

•Syslog

• Cùl-taic/ath-nuadhachadh rèiteachaidh

• Modh DTMF: In-Band, RFC2833 agus SIP INFO

• Riaghladh Lìn HTTP/HTTPS

•SIP thairis air TLS, SRTP

• Freagairt fèin-ghluasadach bunaiteach

•Smachd iomallach URL Gnìomh/URI Gnìomhach

• Ruigsinneachd Doras: tònaichean DTMF

• Loidhne SIP dhùbailte, frithealaichean SIP dùbailte

• Còdc Bhidio: H.264

•DHCP/Statach/PPPoE

• Còdac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec leathann-bann: G.722

• Sruth claisneachd dà-shligheach

• Craoladh Fìor-ùine / Ùine Stèidhichte

• Ceangal Bhidio

Mion-fhiosrachadh toraidh

Freagarrach airson Gnìomhachasan, Institiùidean agus Còmhnaidhean

•Guth HD

•Ruigsinneachd Doras: tònaichean DTMF

•Fosgail air astar ma tha glas dorais dealain ann

•Loidhne SIP dùbailte, frithealaichean SIP dùbailte

•Feartan Fòn Doras

•Sruth claisneachd dà-shligheach

•Craoladh fìor-ùine no ùine stèidhichte

•Dealbhadh beag bìodach, furasta a chur a-steach do phoird

mj1

Seasmhachd agus Earbsachd Àrd

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thairis air TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ceist A/Ceist NATPR

•STUN, timer seisean

•DHCP/Statach/PPPoE

•Modh DTMF: In-Band, RFC2833 agus SIP INFO

mj2-02
eadar-chonaltradh_SIP

SIP

camara_eadar-chonaltraidh

Camara HD

guth_eadar-chonaltraidh JSL88

Fuaim HD

eadar-chonaltradh_C

-20℃~65℃

eadar-chom_ONVIF

Onvif

eadar-chom_PoE

POE

Riaghladh Furasta

•Solarachadh fèin-ghluasadach: FTP/TFTP/HTTP/HTTPS/PnP

•Rèiteachadh tro lìon HTTP/HTTPS

•NTP/Àm Sàbhalaidh Solais an Latha

•Sioslog

•Cùl-taic/ath-nuadhachadh rèiteachaidh

•Stèidhichte air meur-chlàr rèiteachaidh

•SNMP/TR069

adh
Bidh sinn an-còmhnaidh a’ smaoineachadh agus a’ cleachdadh a rèir atharrachadh an t-suidheachaidh, agus a’ fàs suas. Tha sinn ag amas air inntinn is corp nas beairtiche a choileanadh còmhla ri beatha airson Dealbhadh Ath-nuadhachail airson Co-chòrdalachd Farsaing 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, A’ cumail ri feallsanachd gnìomhachais bhig ‘neach-ceannach an toiseach, a’ cruthachadh air adhart’, tha sinn a’ cur fàilte chridheil air luchd-dèiligidh bhon taigh agad agus thall thairis gus co-obrachadh leinn.
Dealbhadh Ath-nuadhachail airsonGeata FXO agus Geata VoIP FXOAirson iomadh bliadhna, tha sinn air a bhith a’ cumail ri prionnsapal a bhith ag amas air an neach-ceannach, stèidhichte air càileachd, a’ sireadh sàr-mhathais, agus a’ roinn buannachdan dha chèile. Tha sinn an dòchas, le mòr dhìlseachd agus deagh rùn, gum bi an t-urram againn do chuideachadh leis a’ mhargaidh san àm ri teachd agad.


  • Roimhe:
  • Air adhart:

  • Sgrìobh do theachdaireachd an seo agus cuir thugainn i